Hinweise
Seite 13 von 14 ErsteErste ... 311121314 LetzteLetzte
Ergebnis 121 bis 130 von 132

Thema: nun isser tot

  1.  
    hat etwas Ahnung Avatar von Norbert
    Registriert seit
    21.11.2004
    Beiträge
    6.833
    Blog-Einträge
    16
    komme aus
    Vechelde
    fahre eine
    Duke 1
    Baujahr
    anderes
    Hallo,

    da meine Knie nun doch immer mehr mich ärgen bei der Fahrt, habe ich mir gedacht ich setze mal die Fussrasten etwas tiefer, was für ne Supermoto ja eigentlich Kontraproduktive ist, aber der Zweck heiligt die Mittel und so wild bin ich ja nicht mehr unterwegs.
    Bekommen tut man sie dort --> http://motobau.de/ der Shop ist im Moment aber nicht erreichbar...

    Die erste tesfahrt war schonmal vielversprechend, aber ich muss noch was für den Bremshebel bauen, damit er noch etwas tiefer kommt.

    Gruss

    Norbert
    Angehängte Grafiken
     
     

  2.  
    hat etwas Ahnung Avatar von Norbert
    Registriert seit
    21.11.2004
    Beiträge
    6.833
    Blog-Einträge
    16
    komme aus
    Vechelde
    fahre eine
    Duke 1
    Baujahr
    anderes
    und die neuen montiert
    Angehängte Grafiken
     
     

  3.  
    Kontaktfreudig Avatar von Emu
    Registriert seit
    14.08.2008
    Beiträge
    484
    komme aus
    Wien
    fahre eine
    Duke 2
    Baujahr
    1999
    Sieht gut aus !

    Fußberemshebel würde ich das Gestänge zur Pumpe auf der Gewindeseite kürzen und das Gewinde nachschneiden,

    dann solltest du gut nach unten kommen damit
    http://www.dukeclassics.de/image.php?type=sigpic&userid=6804&dateline=1388314  307
     
     

  4.  
    hat etwas Ahnung Avatar von Norbert
    Registriert seit
    21.11.2004
    Beiträge
    6.833
    Blog-Einträge
    16
    komme aus
    Vechelde
    fahre eine
    Duke 1
    Baujahr
    anderes
    Hallo,

    das funktioniert nicht so wirklich, da du dann kein Spiel mehr hast und im schlimmsten Fall immer Druck auf der Bremse, wenn auch nur ganz gering aber er ist da.
    Ich werde den Versteller im Durchmesser vergrössern und dann die Stange anpassen bzw einstellen.

    Gruss

    Norbert
     
     

  5.  
    Kontaktfreudig Avatar von Emu
    Registriert seit
    14.08.2008
    Beiträge
    484
    komme aus
    Wien
    fahre eine
    Duke 2
    Baujahr
    1999
    Verstehe muss zugeben bei der Duke habe ich das so noch nicht probiert,

    bei der MX war das so ganz simpel.
    http://www.dukeclassics.de/image.php?type=sigpic&userid=6804&dateline=1388314  307
     
     

  6.  
    hat etwas Ahnung Avatar von Norbert
    Registriert seit
    21.11.2004
    Beiträge
    6.833
    Blog-Einträge
    16
    komme aus
    Vechelde
    fahre eine
    Duke 1
    Baujahr
    anderes
    Oelwechsel war mal wieder angesagt und es wundert mich immer wieder was ich zu sehen bekomme wenn ich die Magneten raus mache.
    Es sind bei dem Motor ja 3 verbaut und es ist nichts dran. Aber wirklich gar nichts.
    Sowas habe ich echt noch nie an einem originalen KTM Motor erlebt.
    Frage mich wirklich was der Frauenschuh da gebaut hat....

    Dem oelverbrauch werde ich auf Anraten von Frauenschuh mal mit Hexerei entgegen wirken.
    Seine Aussage zum Ölverbrauch ist das es schon am oberen Ende liegt und ich es mal mit SX 6000 einem Oelzusatz versuchen soll.
    Er habe sehr gute Erfahrung damit gemacht.
    Ich glaube da nicht so wirklich dran, aber probieren werde ich.

    Gruss

    Norbert
     
     

  7.  
    Kontaktfreudig Avatar von Emu
    Registriert seit
    14.08.2008
    Beiträge
    484
    komme aus
    Wien
    fahre eine
    Duke 2
    Baujahr
    1999
    Da hat der Sepp warscheinlich gar keine Lager eingebaut, dann gibts auch keinen Abrieb

    Hab aber bei mir auch kaum Abrieb an den Magneten, also fast komplett sauber !
    http://www.dukeclassics.de/image.php?type=sigpic&userid=6804&dateline=1388314  307
     
     

  8.  
    Dreitakter
    Registriert seit
    18.06.2005
    Beiträge
    330
    fahre eine
    Duke 2
    Baujahr
    2000
    Mitnichten!
    Durfte auch schon feststellen, das ein Frauenschuhmotor kaum Abrieb macht.
    Das Geheimnis liegt wohl an einer peinlich genauen Ausdistanzierung des Getriebes. Und zwar Wellen im Getriebe sowie auch Schaltwalze/Schaltgabel.
    Weil wenn man schlampig schaltet oder wenn man dem Ölwechsel das Mopped immer auf den Schalthebel legt, dann kommen mit der Zeit Späne.
     
     

  9.  
    Kontaktfreudig Avatar von Emu
    Registriert seit
    14.08.2008
    Beiträge
    484
    komme aus
    Wien
    fahre eine
    Duke 2
    Baujahr
    1999
    Zitat Zitat von madhuf Beitrag anzeigen
    Mitnichten!
    Durfte auch schon feststellen, das ein Frauenschuhmotor kaum Abrieb macht.
    Das Geheimnis liegt wohl an einer peinlich genauen Ausdistanzierung des Getriebes. Und zwar Wellen im Getriebe sowie auch Schaltwalze/Schaltgabel.
    Weil wenn man schlampig schaltet oder wenn man dem Ölwechsel das Mopped immer auf den Schalthebel legt, dann kommen mit der Zeit Späne.

    War ja auch nicht ernst gemeint, wissen doch alle das der Frauenschuh immer gute Arbeit abliefert.
    Was LC4 Motoren angeht kenne ich keinen besseren
    http://www.dukeclassics.de/image.php?type=sigpic&userid=6804&dateline=1388314  307
     
     

  10.  
    hat etwas Ahnung Avatar von Norbert
    Registriert seit
    21.11.2004
    Beiträge
    6.833
    Blog-Einträge
    16
    komme aus
    Vechelde
    fahre eine
    Duke 1
    Baujahr
    anderes
    ....nun steht sie wieder in der Ecke und wartet darauf das man sich ihr annimmt.
    Das komische sx6000 hat nicht geholfen.
    Mit knapp nem Liter Oel auf 1000km kann ich ja leben, aber nun stieg er weiter an und ich bin nun bei ca 200ml auf 150 bis 170km, was einfach zu viel ist.
    Also ab in die Ecke und wenn es kühler ist, wird der Motor geöffnet.

    Gruss

    Norbert