Hinweise
Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 26 von 26

Thema: ...zurück zu Hause

  1.  
    #21
    hat etwas Ahnung Avatar von Norbert
    Registriert seit
    21.11.2004
    Beiträge
    6.887
    Blog-Einträge
    16
    komme aus
    Vechelde
    fahre eine
    Duke 1
    Baujahr
    anderes
    Hallo,

    nachdem die Duke nun doch ein paar tausend Kilometer gefahren wurde, war mal wieder ein Oelwechsel fällig.
    Der Schreck als ich den Oelfilterdeckel abgemacht habe war dann doch rehct gross als ich ganz fein gemalene Späne gefunden habe.
    Von der Konsistenz her kann man fast sagen das es wie Grphit war.
    Wo kommt es her und warum sind sie da ?
    Der Fehler war recht schnell gefunden, der letzte KTM Händler hatte mir einen HigFlow Filter verkauft und ich war noch skeptisch ob ich diesen einbaue, hab es aber dann doch getan. Tja der ist leider aufgegangen und somit ist wohl eine Menge an ihm vorbei gegangen ....
    Also immer nur originale KTM Filter nehmen!
    Die Späne am Magneten waren im ganz normalen Rahmen, also keine Auffälligkeiten

    Gruss

    Norbert

    PS mal ein Bild nachgeliefert, der obere ist der aufgegangene, die unteren sind die aus dem Rennschwein
    Angehängte Grafiken
     
     

  2.  
    #22
    Dreitakter
    Registriert seit
    18.06.2005
    Beiträge
    331
    fahre eine
    Duke 2
    Baujahr
    2000
    ich sehe da nichts "aufgegangenes".
    Dürften Aluspäne sein, weil Eisen wäre am Magneten.
    Gut das die Späne außen sind.
     
     

  3.  
    #23
    hat etwas Ahnung Avatar von Norbert
    Registriert seit
    21.11.2004
    Beiträge
    6.887
    Blog-Einträge
    16
    komme aus
    Vechelde
    fahre eine
    Duke 1
    Baujahr
    anderes
    da das Rennschwein sich ja eine Pause gegönnt hat bis das es mal wieder etwas kühler ist, habe ich die Kati für mich fertig gemacht, da meine Freundin sich eine neue Duke 690 gegönnt hat.
    Also mein "altes" Duke 2 Rundstrecken Fahrwerk rein und meine Räder und dann schauen wir mal wie sie bei mir läuft.

    Man kann auch mal sehen wie stark die Gabel gekürzt wurde.
    Es sind tatsächlich 5cm

    Gruss

    Norbert
    Angehängte Grafiken
     
     

  4.  
    #24
    hat etwas Ahnung Avatar von Norbert
    Registriert seit
    21.11.2004
    Beiträge
    6.887
    Blog-Einträge
    16
    komme aus
    Vechelde
    fahre eine
    Duke 1
    Baujahr
    anderes
    nachdem das Rennschwein geschlachtet wurde, geht es nun also hier weiter....
    Was wurde seit dem letzten male verändert ?
    Es ist ein 18 Liter Tank gekommen, ein kleiner Gepäckträger, das 94er Fahrwerk des Rennschweins wurde eingebaut.
    Die Duke 2 Schwinge, der Lenker und die Bremsanlage vom Rennschwein wurde auch umgebaut.
    Die Sitzbank ist gerade beim Polsterer und bekommt einen neuen Kern und einen neuen Sitzbankbezug, der orange sieht einfach grauenhaft aus.

    Geplant ist noch einen gefrästen 40mm Brembo Sattel vorne anzubauen, damit der Adapter für den 65mm Bremssattel verschwindet.
    Aber erstmal fahren und wenn der Motor irgendwann aufgibt wird man schauen was dann passiert.
    ggf wird auch noch der 41er Keihin umgesetzt.
    Bild wird folgen wenn die Sitzbank am Freitag zurück ist

    Gruss

    Norbert
     
     

  5.  
    #25
    NewBie Avatar von Senhor Figo
    Registriert seit
    01.01.2015
    Beiträge
    12
    fahre eine
    andere KTM
    Baujahr
    anderes
    Du hast das Rennschwein geschlachtet 😱 ?
     
     

  6.  
    #26
    hat etwas Ahnung Avatar von Norbert
    Registriert seit
    21.11.2004
    Beiträge
    6.887
    Blog-Einträge
    16
    komme aus
    Vechelde
    fahre eine
    Duke 1
    Baujahr
    anderes
    Hallo,

    auch wenn man sie fährt, auch dann wollen sie Aufmerksamkeit, bei der Tour durch den Osten hatte ja schon die Batterie angefangen zu zicken, so das sie jetzt fällig ist.
    Bricht beim starten mittlerweile komplett zusammen, aber mit dem Kicker geht es und wenn man sie dann fährt springt sie auch brav an.
    Aber was solls, eine neue muss her.
    Dazu lässt der Motor irgendwo Ole.
    Die Frage ist nur wo kommt es her ?
    So wie es aussieht aus der Dichtung um den Schalthebel, aber so genau konnte ich es leider noch nicht ausmachen

    Gruss

    Norbert