Hinweise
Ergebnis 1 bis 6 von 6

Thema: Probleme mit Duke 2, Kupplung/Öl

  1. Probleme mit Duke 2, Kupplung/Öl 
    #1
    Frischer
    Registriert seit
    11.07.2016
    Beiträge
    9
    fahre eine
    Duke 2
    Baujahr
    2003
    Hallo,

    bis jetzt hatte ich meine Duke 2 ('03) für unkaputtbar gehalten.
    In diesem Jahr quälen mich 2 Probleme.

    1. Meine Kupplung geht beim flotteren Beschleunigen und bei dessen Schaltvorgängen nicht wirklich schnell zurück. Der Kupplungsgriff bleibt ziemlich weit am Lenker hängen und geht dann ganz langsam zurück. Kupplung rutscht aber nicht.
    Schon jemand dieses Phänomen gehabt?

    2. Ich habe übermäßig groberen Metallspan im Öl. Denke aber nicht das das mit 1 zusammenhängt. Da werde ich mich Vorarbeiten müssen. Mein Verdacht: Ölpumpe.
    Hat jemand einen Link oder eine Pdf einer Reparaturanleitung für den Motor? Explosionszeichnung wäre auch okay.

    Danke im Voraus!

    Beste Grüße
    Kapatiemme

    - - - Aktualisiert - - -

    Hier zwei Bilder von den Ölablassschrauben.
    Angehängte Grafiken
     
     

  2.  
    #2
    hat etwas Ahnung Avatar von Norbert
    Registriert seit
    21.11.2004
    Beiträge
    6.849
    Blog-Einträge
    16
    komme aus
    Vechelde
    fahre eine
    Duke 1
    Baujahr
    anderes
    Hallo,

    bei der Kupplung ist halt zu klären wo der Fehler liegt.
    Geht der Kolben im Geberzylinder schwer und nur der Hebel nicht anständig zurück oder der vom Nehmerzylinder.
    Da der Schaltungsvorgang normal von statten geht, tippe ich auf den Geberzylinder.

    Mehr kann man da leider nicht sagen, aufmachen und rein schauen!
    Wann wurde das letzte mal die Kupplungsflüssigkeit gewechselt ?

    Bei den Spänen hilft nur reinschauen....

    Gruss

    Norbert
     
     

  3.  
    #3
    Frischer
    Registriert seit
    11.07.2016
    Beiträge
    9
    fahre eine
    Duke 2
    Baujahr
    2003
    Moin,
    ja, da hast du wohl recht.
    Motor ist schon draußen. Mal schauen was alles gemacht werden muss.
    Auch die komplette Kupplung wird genau angeguckt.
    Beste Grüße
    Kapatiemme



    Hallo,

    bei der Kupplung ist halt zu klären wo der Fehler liegt.
    Geht der Kolben im Geberzylinder schwer und nur der Hebel nicht anständig zurück oder der vom Nehmerzylinder.
    Da der Schaltungsvorgang normal von statten geht, tippe ich auf den Geberzylinder.

    Mehr kann man da leider nicht sagen, aufmachen und rein schauen!
    Wann wurde das letzte mal die Kupplungsflüssigkeit gewechselt ?

    Bei den Spänen hilft nur reinschauen....

    Gruss

    Norbert[/QUOTE]
     
     

  4.  
    #4
    Profi
    Registriert seit
    12.03.2005
    Beiträge
    1.598
    komme aus
    Roemryke Berge
    fahre eine
    Duke 2
    Baujahr
    2001
    Ist das ne echte 03er oder nur EZ03?
    Wegen der Unterscheidung ob hydraulische Kupplungsbetätigung oder per Seilzug
     
     

  5.  
    #5
    Frischer
    Registriert seit
    11.07.2016
    Beiträge
    9
    fahre eine
    Duke 2
    Baujahr
    2003
    Hi,
    ist eine echte mit hydraulischer Kupplung.
    Habe jetzt angefangen zu zerlegen.
    Und gleich bei dem Kupplungsdeckel die erste Überraschung: Am Lager von der Ausgleichswelle ist der Deckel schön ausgefräst (s. Bild).
    An dem Magneten der Öl-Ablassschraube war m.E. nicht sooo viel Span. Viel hing in dem Sieb.
    Ich denke mal, d ich mir die Ausgleichswelle nochmal genauer anschaue und hoffen kann, d es schon das Problem war?!
    Beste Grüße
    Kapatiemme
    Angehängte Grafiken
     
     

  6.  
    #6
    hat etwas Ahnung Avatar von Norbert
    Registriert seit
    21.11.2004
    Beiträge
    6.849
    Blog-Einträge
    16
    komme aus
    Vechelde
    fahre eine
    Duke 1
    Baujahr
    anderes
    Hallo,

    die Frage die sich stellt, sind die Schleifspuren ggf ein Altschaden ?
    Denn die AGW sieht unbeschädigt aus


    Gruss

    Norbert