Hinweise
Ergebnis 1 bis 5 von 5

Thema: Duke 2; Montage korrekt?

  1. Duke 2; Montage korrekt? 
    #1
    Frischer
    Registriert seit
    29.01.2019
    Beiträge
    3
    fahre eine
    Duke 2
    Baujahr
    2000
    Hallo zusammen

    Dies ist mein erster Beitrag und möchte mich kurz vorstellen. Fahre seit längerem alle Arten von Motorräder. Habe nun als 2. Motorrad eine gebrauchte Duke 2, 2000er mit 27'000km angeschafft.
    Bin diese gerade komplett am überholen und nun habe ich ein relativ simples Problem.
    Schon fast peinlich, aber wie wird das hintere kleine Schlutzblech genau montiert?
    Es gibt ja noch so eine Art Blech, was mit 2 Schrauben und Tellerscheiben befestigt wird, kommt das auf das Schutzblechle, also sichtbar?

    Danke schonmal für Eurl hilfe. Ich versuche grad noch ein Bild hochzuladen....

    duke_heck.jpg

    Bitte entschuldigt, kam erst heute morgen an einen PC.
    Also ich meine das schwarze Blechlein, ca. 10 cm lang....ist die montage so ok? irgendwie passt dass so nicht ganz....
    Geändert von Don_R (30.01.2019 um 07:58 Uhr)
     
     

  2.  
    #2
    Kontaktfreudig Avatar von Emu
    Registriert seit
    14.08.2008
    Beiträge
    494
    komme aus
    Wien
    fahre eine
    Duke 2
    Baujahr
    1999
    Hallo,

    also wenn du das schwarze Kunststoffteil ((Spritzschutz) meinst,

    Ja das ist korrekt so die Schrauben und Scheiben sieht man von außen, sieht alles ok aus wie du es montiert hast.
    http://www.dukeclassics.de/image.php?type=sigpic&userid=6804&dateline=1388314  307
     
     

  3.  
    #3
    Frischer
    Registriert seit
    29.01.2019
    Beiträge
    3
    fahre eine
    Duke 2
    Baujahr
    2000
    Danke Dir!

    Also habs mal noch genauer markiert.
    Das schwarze Teil ist bei mir aus Blech....
    Angehängte Grafiken
     
     

  4.  
    #4
    hat etwas Ahnung Avatar von Norbert
    Registriert seit
    21.11.2004
    Beiträge
    6.912
    Blog-Einträge
    16
    komme aus
    Echte
    fahre eine
    Duke 1
    Baujahr
    anderes
    Hallo,

    ja das ist so richtig montiert.

    Gruss

    Norbert
     
     

  5.  
    #5
    Frischer
    Registriert seit
    29.01.2019
    Beiträge
    3
    fahre eine
    Duke 2
    Baujahr
    2000
    Danke für die Rückantort!

    Hab nun das schwarze Blech ein wenig anders montiert. Hab dieses nun direkt anliegend an den LuFi Kasten verbaut.
    Vorspannung haben die restlichen Verkleidungen dadurch genauso.
    ....und so verbauts mir die Sicht nicht auf die WTD- Teile